QRCode
Skyrim Download: CustomPapyrusCompiler
Images for this Download:
CustomPapyrusCompiler:A Custom Papyrus Script Compiler for skyrim
Requires either 2.0/3.5/or 4.0:
lastest update(s):
this will allow modders to compile scripts outside of the creation kit with the added bonus of storing the compiled script in the same folder as the source:
Available Downloads:(*NOTE: some of these may be old, please check the text for updates, if any)